Posted by : Ham JavaNet Kamis, 11 April 2013



Mungkinkah? pertanyaan ini pernah terlontar, karena biasanya PING akan menjadi besar ketika sistem melakukan banyak request, biasanya pada mikrotik akan seperti ini, tapi kali ini saya mau berbagi sobat, cara untuk menstabilkan ping pada mikrotik kesayangan kita, agar ping tetap lancar dan tetap stabil. Berikut di bawah ini langkah-langkahnya,

Siapkan Mikrotik sobat yang sudah siap untuk di konfigurasi buat cara ini. Kemudian masuk melalui winbox atau putty, kali ini saya memakai putty untuk remote ke Mikrotik saya. Versi mikrotik tidak terlalu diperhitungkan dalam cara ini, saya memakai mikrotik versi 3.9 dengan lisensi level 6. Login ke mikrotik sobat, kemudian pada terminal mikrotik paste-kan kode di bawah ini :
/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=PING_STABIL passthrough=yes comment="PING_STABIL" disabled=no

Kemudian pastikan semua kode di atas tidak terjadi error saat di tekan tombol enter, Setelah itu pastekan kode berikut lagi.
 
/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=PING_STABIL action=mark-packet new-packet-mark=PING_PAKET passthrough=no comment="PING_PAKET" disabled=no

Terakhir kita pastekan kode di bawah ini pada quee tree :
/queue tree add name="=KONDISI_PING_MULUS=" parent=global-total packet-mark=PING_PAKET limit-at=0 queue=default priority=1 max-limit=0 burst-limit=0 burst-threshold=0 burst-time=0s

Dan silahkan cek dengan mengetikan : ping 8.8.8. 8 tekan enter, lihat hasilnya. Dan sekian, mudah-mudahan bermanfaat. Beberapa konten ini di dapat dari blog : http://orwin-kuningan.blogspot.com

Description: [TIPS DAN TRIK] Menstabilkan Ping pada Mikrotik RouterOS
Rating: 4.5
Reviewer: Ham JavaNet
ItemReviewed: [TIPS DAN TRIK] Menstabilkan Ping pada Mikrotik RouterOS

Leave a Reply

Monggo Tinggalkan Jejak Kaks :)

Subscribe to Posts | Subscribe to Comments

Welcome to My Blog

Popular Post

Labels

Arsip Blog

Followers

- Copyright © 2013 shad0w-share | Designed by Johanes Djogan -