Posted by : Ham JavaNet Sabtu, 25 Mei 2013




/ip firewall mangle add chain=prerouting protocol=icmp action=mark-connection new-connection-mark=ICMP_KONEKSI passthrough=yes comment="ICMP_KONEKSI" disabled=yes

/ip firewall mangle add chain=prerouting protocol=icmp connection-mark=ICMP_KONEKSI action=mark-packet new-packet-mark=ICMP_PAKET passthrough=no comment="ICMP_PAKET" disabled=yes

Description: [MIKROTIK] ICMP
Rating: 4.5
Reviewer: Ham JavaNet
ItemReviewed: [MIKROTIK] ICMP

Leave a Reply

Monggo Tinggalkan Jejak Kaks :)

Subscribe to Posts | Subscribe to Comments

Welcome to My Blog

Popular Post

Labels

Arsip Blog

Followers

- Copyright © 2013 shad0w-share | Designed by Johanes Djogan -