Posted by : Ham JavaNet Sabtu, 04 Mei 2013


Buka winbox & buka new terminal, selanjutnya ketikan perintah berikut :
/system logging action
set memory memory-lines=1
/system logging action
set memory memory-lines=100

Atau kita bisa membuat sebuah script :
  • WINBOX --->>  SYSTEM ------> SCRIPTS

add name="Clear Log" policy=ftp,reboot,read,write,policy,winbox,password,sniff \
 source=\
 "/system logging action\r\
 \nset 1 disk-lines=1\r\
 \nset 1 disk-lines=100"

Buka NEW TERMINAL :
/system logging action> print
Flags: * - default
 # NAME TARGET REMOTE
 0 * memory memory
 1 * disk disk
 2 * echo echo
 3 * remote remote 0.0.0.0

Ketikan PERINTAH :
/system logging action
set memory memory-lines=1
/system logging action
set memory memory-lines=100

/system logging action
set disk disk-lines=1
/system logging action
set disk disk-lines=100

Semoga Membantu :D

Description: [TUTORIAL] CLEAR LOG DISK MIKROTIK
Rating: 4.5
Reviewer: Ham JavaNet
ItemReviewed: [TUTORIAL] CLEAR LOG DISK MIKROTIK

Leave a Reply

Monggo Tinggalkan Jejak Kaks :)

Subscribe to Posts | Subscribe to Comments

Welcome to My Blog

Popular Post

Labels

Arsip Blog

Followers

- Copyright © 2013 shad0w-share | Designed by Johanes Djogan -